Piątkowy problem z rdzeniem w formie .
Wtryskiwanie

Warszu
24 wrz 2021, 16:06 Warszu

Witam i proszę o pomoc , przejąłem dzisiaj formę po Zmianie która miałem nastawić i uruchomić do produkcji jednak nie wiem czy to forma jest tak nieudolnie zrobiona czy to ja dzisiaj nieudolnie myśle przejdę do rzeczy po wtrysku  jeden ssak( część ) wychodzi dobry drugi zaś zmiażdżony po uderzeniu rdzenia próbowałem czasem chłodzenia  i próbowałem zmniejszać  jak i zwiększać przesuw rdzenia przy otwieraniu formy jednak to nic nie dało jednostki zmieniane to  przepływ  l/ min - Q   

P - bar . Jeżeli były by jakaś dobra duszyczka która nakieruje mnie chociaż na właściwe ustawienie byłbym wdzięczy pozdrawiam .

Rachela
Warszu
24 wrz 2021, 19:01 Warszu

Warszu #(on) napisał:

Witam i proszę o pomoc , przejąłem dzisiaj formę po Zmianie która miałem nastawić i uruchomić do produkcji jednak nie wiem czy to forma jest tak nieudolnie zrobiona czy to ja dzisiaj nieudolnie myśle przejdę do rzeczy po wtrysku  jeden ssak( część ) wychodzi dobry drugi zaś zmiażdżony po uderzeniu rdzenia próbowałem czasem chłodzenia  i próbowałem zmniejszać  jak i zwiększać przesuw rdzenia przy otwieraniu formy jednak to nic nie dało jednostki zmieniane to  przepływ  l/ min - Q   

P - bar . Jeżeli były by jakaś dobra duszyczka która nakieruje mnie chociaż na właściwe ustawienie byłbym wdzięczy pozdrawiam .


Gdyby kogoś interesowało 

pomogło zniżenie temp na cilidnrze i głowicy , temp formy , zmniejszyłem też prędkość wtrysku  i moc  (bary) teraz jest Ok .Zamykam temat 

Forum